<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<title>AT&amp;T Audience Network Ends On May 22 - The TV Answer Man!</title>

<!-- This site is optimized with the Yoast SEO plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://tvanswerman.com/2020/04/18/att-audience-network-ends-on-may-22/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="AT&amp;T Audience Network Ends On May 22 - The TV Answer Man!" />
<meta property="og:description" content="Q. I got a notice from AT&amp;T saying that the Audience Network is going away. What&#8217;s up with that? And what will happen to the shows on the channel? Are they gone, too? &#8212; Sheila, Cleveland, Ohio.  Sheila, it&#8217;s true. AT&amp;T just announced that the Audience Network will be canceled effective May 22, 2020. &#8220;EffectiveContinue reading" />
<meta property="og:url" content="https://tvanswerman.com/2020/04/18/att-audience-network-ends-on-may-22/" />
<meta property="og:site_name" content="The TV Answer Man!" />
<meta property="article:tag" content="AT&amp;T" />
<meta property="article:tag" content="DIRECTV" />
<meta property="article:section" content="AT&amp;T" />
<meta property="article:published_time" content="2020-04-18T11:56:45+00:00" />
<meta property="og:image" content="https://i2.wp.com/tvanswerman.com/wp-content/uploads/2020/04/mrmercedes.jpg?fit=1296%2C730&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i2.wp.com/tvanswerman.com/wp-content/uploads/2020/04/mrmercedes.jpg?fit=1296%2C730&#038;ssl=1" />
<meta property="og:image:width" content="1296" />
<meta property="og:image:height" content="730" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Q. I got a notice from AT&amp;T saying that the Audience Network is going away. What&#8217;s up with that? And what will happen to the shows on the channel? Are they gone, too? &#8212; Sheila, Cleveland, Ohio.  Sheila, it&#8217;s true. AT&amp;T just announced that the Audience Network will be canceled effective May 22, 2020. &#8220;EffectiveContinue reading" />
<meta name="twitter:title" content="AT&amp;T Audience Network Ends On May 22 - The TV Answer Man!" />
<meta name="twitter:site" content="@swanniontv" />
<meta name="twitter:image" content="https://i2.wp.com/tvanswerman.com/wp-content/uploads/2020/04/mrmercedes.jpg?fit=1296%2C730&#038;ssl=1" />
<meta name="twitter:creator" content="@swanniontv" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://tvanswerman.com/#/schema/person/8c8bd63ac92ef14dba6f8783c3a47855","name":"TV Answer Man","image":{"@type":"ImageObject","@id":"https://tvanswerman.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/58aee31aeee8556e98c931850ba4e51b?s=96&d=identicon&r=g","caption":"TV Answer Man"},"logo":{"@id":"https://tvanswerman.com/#personlogo"},"description":"The TV Answer Man is veteran journalist Phillip Swann who has covered the TV technology scene for more than two decades. He will report on the latest news and answer your questions regarding new devices and services that are changing the way you watch television.","sameAs":[]},{"@type":"WebSite","@id":"https://tvanswerman.com/#website","url":"https://tvanswerman.com/","name":"The TV Answer Man!","inLanguage":"en-US","description":"Making television easy again. By Phillip Swann","publisher":{"@id":"https://tvanswerman.com/#/schema/person/8c8bd63ac92ef14dba6f8783c3a47855"},"potentialAction":[{"@type":"SearchAction","target":"https://tvanswerman.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://tvanswerman.com/2020/04/18/att-audience-network-ends-on-may-22/#primaryimage","inLanguage":"en-US","url":"https://i2.wp.com/tvanswerman.com/wp-content/uploads/2020/04/mrmercedes.jpg?fit=1296%2C730&ssl=1","width":1296,"height":730},{"@type":"WebPage","@id":"https://tvanswerman.com/2020/04/18/att-audience-network-ends-on-may-22/#webpage","url":"https://tvanswerman.com/2020/04/18/att-audience-network-ends-on-may-22/","name":"AT&amp;T Audience Network Ends On May 22 - The TV Answer Man!","isPartOf":{"@id":"https://tvanswerman.com/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://tvanswerman.com/2020/04/18/att-audience-network-ends-on-may-22/#primaryimage"},"datePublished":"2020-04-18T11:56:45+00:00","dateModified":"2020-04-18T11:56:45+00:00","potentialAction":[{"@type":"ReadAction","target":["https://tvanswerman.com/2020/04/18/att-audience-network-ends-on-may-22/"]}]},{"@type":"Article","@id":"https://tvanswerman.com/2020/04/18/att-audience-network-ends-on-may-22/#article","isPartOf":{"@id":"https://tvanswerman.com/2020/04/18/att-audience-network-ends-on-may-22/#webpage"},"author":{"@id":"https://tvanswerman.com/#/schema/person/8c8bd63ac92ef14dba6f8783c3a47855"},"headline":"AT&#038;T Audience Network Ends On May 22","datePublished":"2020-04-18T11:56:45+00:00","dateModified":"2020-04-18T11:56:45+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://tvanswerman.com/2020/04/18/att-audience-network-ends-on-may-22/#webpage"},"publisher":{"@id":"https://tvanswerman.com/#/schema/person/8c8bd63ac92ef14dba6f8783c3a47855"},"image":{"@id":"https://tvanswerman.com/2020/04/18/att-audience-network-ends-on-may-22/#primaryimage"},"keywords":"AT&amp;T,DIRECTV","articleSection":"AT&amp;T,directv,Television","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://tvanswerman.com/2020/04/18/att-audience-network-ends-on-may-22/#respond"]}]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The TV Answer Man! &raquo; Feed" href="https://tvanswerman.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The TV Answer Man! &raquo; Comments Feed" href="https://tvanswerman.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The TV Answer Man! &raquo; AT&#038;T Audience Network Ends On May 22 Comments Feed" href="https://tvanswerman.com/2020/04/18/att-audience-network-ends-on-may-22/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-2446612-2';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-2446612-2', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tvanswerman.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='a8c-fse-common-style-css'  href='https://tvanswerman.com/wp-content/plugins/full-site-editing/common/dist/common.css?ver=1585871498' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://tvanswerman.com/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1585162662' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='jetpack-layout-grid-css'  href='https://tvanswerman.com/wp-content/plugins/layout-grid/style.css?ver=1583836756' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-event-countdown-css'  href='https://tvanswerman.com/wp-content/plugins/full-site-editing/event-countdown-block/style.css?ver=1576877996' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-timeline-css'  href='https://tvanswerman.com/wp-content/plugins/full-site-editing/jetpack-timeline/style.css?ver=1576877996' type='text/css' media='all' />
<link rel='stylesheet' id='blog-posts-block-view-css'  href='https://tvanswerman.com/wp-content/plugins/full-site-editing/blog-posts-block/dist/view.css?ver=v1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='quads-style-css-css'  href='https://tvanswerman.com/wp-content/plugins/quick-adsense-reloaded/includes/gutenberg/dist/blocks.style.build.css?ver=1.8.18' type='text/css' media='all' />
<link rel='stylesheet' id='posts-list-block-style-css'  href='https://tvanswerman.com/wp-content/plugins/full-site-editing/posts-list-block/dist/posts-list-block.css?ver=1582931902' type='text/css' media='all' />
<link rel='stylesheet' id='heart-and-style-style-css'  href='https://tvanswerman.com/wp-content/themes/heart-and-style/style.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='heart-and-style-plugins-css'  href='https://tvanswerman.com/wp-content/themes/heart-and-style/css/plugins.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://tvanswerman.com/wp-content/themes/heart-and-style/css/fonts/font-awesome/font-awesome.css?ver=5.4' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='heart-and-style-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C100%2C300%2C700%2C900%7CArbutus+Slab&#038;subset=latin%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-global-styles-frontend-style-css'  href='https://tvanswerman.com/wp-content/plugins/full-site-editing/global-styles/static/blank.css?ver=2003121439' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css' type='text/css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.4.2/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.4.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/tvanswerman.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tvanswerman.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://tvanswerman.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tvanswerman.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tvanswerman.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p7hAvl-8db' />
<link rel="alternate" type="application/json+oembed" href="https://tvanswerman.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftvanswerman.com%2F2020%2F04%2F18%2Fatt-audience-network-ends-on-may-22%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tvanswerman.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftvanswerman.com%2F2020%2F04%2F18%2Fatt-audience-network-ends-on-may-22%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.7.0" /><meta name="google-site-verification" content="JOmMPWXctDtf_DnnvaXc4rG_5kPWlfKER0gs7v5Qg04" />
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://tvanswerman.com/xmlrpc.php"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-7127282532927704",
enable_page_level_ads: true,
tag_partner: "site_kit"
});
</script>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<link rel="amphtml" href="https://tvanswerman.com/2020/04/18/att-audience-network-ends-on-may-22/amp/"><link rel="icon" href="https://i1.wp.com/tvanswerman.com/wp-content/uploads/2016/12/swanni2.jpeg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/tvanswerman.com/wp-content/uploads/2016/12/swanni2.jpeg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/tvanswerman.com/wp-content/uploads/2016/12/swanni2.jpeg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/tvanswerman.com/wp-content/uploads/2016/12/swanni2.jpeg?fit=250%2C250&#038;ssl=1" />
</head>
<body class="post-template-default single single-post postid-31569 single-format-standard">

	<div id="page" class="site">

		<header id="header">

			<div class="wrapper clearfix">

				<div id="logo">
																<p class="site-title"><a href="https://tvanswerman.com/" rel="home">The TV Answer Man!</a></p>
																					<p class="site-description">Making television easy again. By Phillip Swann</p>
									</div><!-- #logo -->

									<nav id="navigation">
						<div class="menu-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-29608" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-29608"><a href="https://tvanswerman.com">Home</a></li>
<li id="menu-item-29610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29610"><a href="https://tvanswerman.com/4k-tv/">4K TV</a></li>
<li id="menu-item-29611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29611"><a href="https://tvanswerman.com/streaming-secrets/">Streaming Secrets</a></li>
<li id="menu-item-29612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29612"><a href="https://tvanswerman.com/shopping-tips/">Shopping Tips</a></li>
<li id="menu-item-29613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29613"><a href="https://tvanswerman.com/better-picture-quality/">Picture Quality</a></li>
<li id="menu-item-29614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29614"><a href="https://tvanswerman.com/contact/">Contact</a></li>
<li id="menu-item-29615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29615"><a href="https://tvanswerman.com/better-picture-quality/">Picture Quality</a></li>
<li id="menu-item-29616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29616"><a href="https://tvanswerman.com/contact/">Contact</a></li>
<li id="menu-item-29617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29617"><a href="https://tvanswerman.com/about/">About</a></li>
</ul></div>					</nav><!-- #navigation -->
				
								<div id="header-social">

					
										<a href="#" class="header-search-hook-show"><span class="fa fa-search"></span><span class="screen-reader-text">Show search form</span></a>

					
					<span class="header-search-mobile-nav-hook"><span class="fa fa-reorder"></span>Menu<select><option>- Select Page -</option><option value="https://tvanswerman.com" >Home</option><option value="https://tvanswerman.com/4k-tv/" >4K TV</option><option value="https://tvanswerman.com/streaming-secrets/" >Streaming Secrets</option><option value="https://tvanswerman.com/shopping-tips/" >Shopping Tips</option><option value="https://tvanswerman.com/better-picture-quality/" >Picture Quality</option><option value="https://tvanswerman.com/contact/" >Contact</option><option value="https://tvanswerman.com/better-picture-quality/" >Picture Quality</option><option value="https://tvanswerman.com/contact/" >Contact</option><option value="https://tvanswerman.com/about/" >About</option></select></span>

					<div class="header-search">
						<form role="search" method="get" class="search-form" action="https://tvanswerman.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>						<span class="header-search-hook-hide"><span class="fa fa-remove"></span><span class="screen-reader-text">Hide search form</span></span>
					</div><!-- .sas-search -->

				</div><!-- #header-social -->

			</div><!-- .wrapper -->

		</header><!-- #header -->

		
		
		<div id="main" class="site-content">

			<div class="wrapper clearfix">

	<div id="content"  role="main">

		
	<div class="blog-post-single-thumb">
		<img width="1084" height="611" src="https://i2.wp.com/tvanswerman.com/wp-content/uploads/2020/04/mrmercedes.jpg?fit=1084%2C611&amp;ssl=1" class="attachment-heart-and-style-posts-listing size-heart-and-style-posts-listing wp-post-image" alt="" srcset="https://i2.wp.com/tvanswerman.com/wp-content/uploads/2020/04/mrmercedes.jpg?w=1296&amp;ssl=1 1296w, https://i2.wp.com/tvanswerman.com/wp-content/uploads/2020/04/mrmercedes.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/tvanswerman.com/wp-content/uploads/2020/04/mrmercedes.jpg?resize=1024%2C577&amp;ssl=1 1024w, https://i2.wp.com/tvanswerman.com/wp-content/uploads/2020/04/mrmercedes.jpg?resize=768%2C433&amp;ssl=1 768w, https://i2.wp.com/tvanswerman.com/wp-content/uploads/2020/04/mrmercedes.jpg?resize=1200%2C676&amp;ssl=1 1200w, https://i2.wp.com/tvanswerman.com/wp-content/uploads/2020/04/mrmercedes.jpg?resize=1084%2C611&amp;ssl=1 1084w" sizes="(max-width: 1084px) 100vw, 1084px" data-attachment-id="31574" data-permalink="https://tvanswerman.com/2020/04/18/att-audience-network-ends-on-may-22/mrmercedes/" data-orig-file="https://i2.wp.com/tvanswerman.com/wp-content/uploads/2020/04/mrmercedes.jpg?fit=1296%2C730&amp;ssl=1" data-orig-size="1296,730" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1524905091&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="mrmercedes" data-image-description="" data-medium-file="https://i2.wp.com/tvanswerman.com/wp-content/uploads/2020/04/mrmercedes.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/tvanswerman.com/wp-content/uploads/2020/04/mrmercedes.jpg?fit=1024%2C577&amp;ssl=1" />	</div><!-- .blog-post-single-thumb -->

<h1 class="blog-post-single-title entry-title">AT&#038;T Audience Network Ends On May 22</h1>


<div class="blog-post-single-meta clearfix">

	<div class="blog-post-single-meta-info">

		<span class="post-meta-author">
			<img alt='' src='https://secure.gravatar.com/avatar/58aee31aeee8556e98c931850ba4e51b?s=35&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/58aee31aeee8556e98c931850ba4e51b?s=70&#038;d=identicon&#038;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' />			By <span class="author vcard blog-post-single-meta-info-author"><a class="url fn n" href="https://tvanswerman.com/author/swanniontv/">TV Answer Man</a></span>		</span><!-- .post-meta-author -->
		<span class="post-meta-cats">
			in <span class="blog-post-single-meta-info-cats"><a href="https://tvanswerman.com/category/att/" rel="category tag">AT&amp;T</a>, <a href="https://tvanswerman.com/category/directv/" rel="category tag">directv</a>, <a href="https://tvanswerman.com/category/television/" rel="category tag">Television</a></span>		</span><!-- .post-meta-cats -->
		<span class="post-meta-date">
			<span class="post-meta-date-on">on</span> <a href="https://tvanswerman.com/2020/04/18/att-audience-network-ends-on-may-22/"><time class="entry-date published updated" datetime="2020-04-18T07:56:45-04:00">April 18, 2020</time></a>		</span><!-- .post-meta-date -->

	</div><!-- .blog-post-single-meta-info -->

	<div class="blog-post-single-meta-social">
		<div class="blog-post-share">
			<a href="https://tvanswerman.com/2020/04/18/att-audience-network-ends-on-may-22/#respond"><span class="fa fa-comments"></span><span class="blog-post-share-count">No comments</span></a>
		</div><!-- .blog-post-share -->
	</div><!-- .blog-post-single-meta-social -->

</div><!-- .blog-post-meta -->

<div class="blog-post-single-content">
	<p><strong>Q. I got a notice from AT&amp;T saying that the Audience Network is going away. What&#8217;s up with that? And what will happen to the shows on the channel? Are they gone, too? &#8212; Sheila, Cleveland, Ohio. </strong></p>
<!-- WP QUADS Content Ad Plugin v. 1.8.18 -->
<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px;">

 <!-- WP QUADS - Quick AdSense Reloaded v.1.8.18 Content AdSense async --> 

<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {
/* desktop monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" data-ad-client="pub-7127282532927704" data-ad-slot="7629716983" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {
/* tablet landscape */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" data-ad-client="pub-7127282532927704" data-ad-slot="7629716983" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" data-ad-client="pub-7127282532927704" data-ad-slot="7629716983" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" data-ad-client="pub-7127282532927704" data-ad-slot="7629716983" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>

 <!-- end WP QUADS --> 


</div>

<p>Sheila, it&#8217;s true. AT&amp;T just announced that the Audience Network will be canceled effective May 22, 2020.</p>
<p>&#8220;Effective May 22, 2020, AT&amp;T Audience Network will sunset its linear and streaming broadcasts. We regret any inconvenience,&#8221; stated an e-mail sent to subscribers of such AT&amp;T TV services as DIRECTV and AT&amp;T Watch TV.</p>
<p>AT&amp;T first said last January that it would close the Audience Network sometime in the spring, but did not reveal a termination date until now. The company plans to turn the channel into a &#8216;barker channel&#8217; highlighting programming that will be available on HBO Max. (HBO Max, expected to launch next month as a streaming service, will offer the HBO catalog as well as other shows for $14.99 a month.)</p>
<p>The Audience Network debuted on DIRECTV in November 1999 (under the name, Freeview) and over the years it&#8217;s been home to such original shows as Friday Night Lights, Passions, Damages, Mr. Mercedes (pictured above), The Dan Patrick Show, Loudermilk as well as repeats of cult favorites such as Mad Men and The Wire.</p>
<!-- WP QUADS Content Ad Plugin v. 1.8.18 -->
<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:0px;">

 <!-- WP QUADS - Quick AdSense Reloaded v.1.8.18 Content AdSense async --> 

<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {
/* desktop monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px;" data-ad-client="pub-7127282532927704" data-ad-slot="7148808101" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {
/* tablet landscape */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px;" data-ad-client="pub-7127282532927704" data-ad-slot="7148808101" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px;" data-ad-client="pub-7127282532927704" data-ad-slot="7148808101" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px;" data-ad-client="pub-7127282532927704" data-ad-slot="7148808101" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>

 <!-- end WP QUADS --> 


</div>

<p>It&#8217;s unclear what will happen to current original programs on the channel, such as Mr. Mercedes and Loudermilk, but it&#8217;s possible AT&amp;T will continue them on HBO Max.</p>
<p><iframe style="border: none;" src="//rcm-na.amazon-adsystem.com/e/cm?o=1&amp;p=12&amp;l=ur1&amp;category=amazonhomepage&amp;f=ifr&amp;linkID=56ae670e79dcbd13dc4f6136d765dd6e&amp;t=tvpredictions-20&amp;tracking_id=tvpredictions-20" width="300" height="250" frameborder="0" marginwidth="0" scrolling="no"></iframe></p>
<p><em>Need to buy something today? Please buy it <a href="https://www.amazon.com/?tag=tvpredictions-20&amp;linkCode=ur1"><strong>using this Amazon.com link</strong></a>. This site receives a small portion of each purchase, which helps us continue to provide these articles.</em></p>
<p><em>Have a question about new TV technologies? Send it to The TV Answer Man at swann@tvpredictions.com. Please include your first name and hometown in your message.</em></p>
<p>— Phillip Swann</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-31569" class="share-twitter sd-button share-icon" href="https://tvanswerman.com/2020/04/18/att-audience-network-ends-on-may-22/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-31569" class="share-facebook sd-button share-icon" href="https://tvanswerman.com/2020/04/18/att-audience-network-ends-on-may-22/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>
<!-- WP QUADS Content Ad Plugin v. 1.8.18 -->
<div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:0px;">

 <!-- WP QUADS - Quick AdSense Reloaded v.1.8.18 Content AdSense async --> 

<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {
/* desktop monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" data-ad-client="pub-7127282532927704" data-ad-slot="8806222867" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {
/* tablet landscape */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" data-ad-client="pub-7127282532927704" data-ad-slot="8806222867" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" data-ad-client="pub-7127282532927704" data-ad-slot="8806222867" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" data-ad-client="pub-7127282532927704" data-ad-slot="8806222867" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>

 <!-- end WP QUADS --> 


</div>

<div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-107626255-31569-5e9b1cb198659' data-src='https://widgets.wp.com/likes/#blog_id=107626255&amp;post_id=31569&amp;origin=tvanswerman.com&amp;obj_id=107626255-31569-5e9b1cb198659' data-name='like-post-frame-107626255-31569-5e9b1cb198659'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div><!-- .blog-post-single-content -->

	<div class="blog-post-single-tags post-meta-tags">
		Tags: <a href="https://tvanswerman.com/tag/att/" rel="tag">AT&amp;T</a>, <a href="https://tvanswerman.com/tag/directv/" rel="tag">DIRECTV</a>	</div><!-- .blog-post-single-tags -->

<div class="blog-post-single-pagination">
	</div><!-- .blog-post-single-pagination -->

	<div class="entry-author">
		<div class="author-avatar">
			<img alt='' src='https://secure.gravatar.com/avatar/58aee31aeee8556e98c931850ba4e51b?s=85&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/58aee31aeee8556e98c931850ba4e51b?s=170&#038;d=identicon&#038;r=g 2x' class='avatar avatar-85 photo' height='85' width='85' />		</div><!-- .author-avatar -->

		<div class="author-heading">
			<h2 class="author-title">Published by <span class="author-name">TV Answer Man</span></h2>
		</div><!-- .author-heading -->

		<p class="author-bio">
			The TV Answer Man is veteran journalist Phillip Swann who has covered the TV technology scene for more than two decades. He will report on the latest news and answer your questions regarding new devices and services that are changing the way you watch television.			<a class="author-link" href="https://tvanswerman.com/author/swanniontv/" rel="author">
				View all posts by TV Answer Man			</a>
		</p><!-- .author-bio -->
	</div><!-- .entry-auhtor -->
	
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://tvanswerman.com/2020/04/17/is-directv-giving-a-coronavirus-discount/" rel="prev"><span class="blog-post-single-nav-button"><span class="fa fa-angle-left"></span>Previous post</span>Is DIRECTV Giving a Coronavirus Discount?</a></div></div>
	</nav>
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/04/18/att-audience-network-ends-on-may-22/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=107626255&#038;postid=31569&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=8.4.2&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=e478e61c46221cec000bed858aa3e330a51ddf1f#parent=https%3A%2F%2Ftvanswerman.com%2F2020%2F04%2F18%2Fatt-audience-network-ends-on-may-22%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->

	</div><!-- #content -->

	
			</div><!-- .wrapper -->

		</div><!-- #main -->

		
		<footer id="footer" class="site-footer">

			<div id="footer-top">

				<div class="wrapper clearfix">

					<div id="footer-social">
											</div><!-- #footer-social -->

					<div id="footer-scroll-to-top">
						<span class="scroll-to-top">To top<span class="fa fa-chevron-up"></span></span>
					</div><!-- #footer-scroll-to-top -->

				</div><!-- .wrapper -->

			</div><!-- #footer-top -->

			
			<div id="footer-bottom">

				<div class="wrapper clearfix">

					
					<div id="footer-copyright">						
						<a href="https://wordpress.com/?ref=footer_custom_powered">Powered by WordPress.com</a>.
						
											</div><!-- #footer-copyright -->

				</div><!-- .wrapper -->

			</div><!-- #footer-bottom -->

		</footer><!-- #footer -->

	</div><!-- #page -->

	<!--  -->
<!-- Your Google Analytics Plugin is missing the tracking ID -->
	<div style="display:none">
	<div class="grofile-hash-map-58aee31aeee8556e98c931850ba4e51b">
	</div>
	<div class="grofile-hash-map-58aee31aeee8556e98c931850ba4e51b">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/tvanswerman.com\/2020\/04\/18\/att-audience-network-ends-on-may-22\/":31569};
	</script>
				<link rel='stylesheet' id='wpcom-layout-grid-front-css'  href='https://tvanswerman.com/wp-content/plugins/layout-grid/blocks/front.css?ver=1583836756' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://tvanswerman.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://tvanswerman.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://tvanswerman.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://tvanswerman.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://tvanswerman.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://tvanswerman.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://tvanswerman.com/wp-content/plugins/gutenberg/vendor/wp-polyfill-url.min.7490158b.js?ver=3.6.4"></scr' + 'ipt>' );
( window.DOMRect ) || document.write( '<script src="https://tvanswerman.com/wp-content/plugins/gutenberg/vendor/wp-polyfill-dom-rect.7e21c103.js?ver=3.42.0"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://tvanswerman.com/wp-content/plugins/full-site-editing/common/dist/common.js?ver=1585871498'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.2/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://tvanswerman.com/wp-content/plugins/full-site-editing/blog-posts-block/dist/view.js?ver=095557d67a4d672c72dd0372002def9d'></script>
<script type='text/javascript' src='https://tvanswerman.com/wp-content/plugins/full-site-editing/event-countdown-block/blocks/event-countdown.js?ver=1576877996'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202016'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.2/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://tvanswerman.com/wp-content/themes/heart-and-style/js/plugins.js?ver=1.0'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/ui/effect.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MTAjax = {"ajaxurl":"https:\/\/tvanswerman.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tvanswerman.com/wp-content/themes/heart-and-style/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.2/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.2/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.2/_inc/build/likes/queuehandler.min.js'></script>
<script async="async" type='text/javascript' src='https://tvanswerman.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.2/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202016#ver=202016' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=107626255&postid=31569&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=8.4.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=e478e61c46221cec000bed858aa3e330a51ddf1f#parent=https%3A%2F%2Ftvanswerman.com%2F2020%2F04%2F18%2Fatt-audience-network-ends-on-may-22%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=107626255&postid=31569&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=8.4.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=e478e61c46221cec000bed858aa3e330a51ddf1f#parent=https%3A%2F%2Ftvanswerman.com%2F2020%2F04%2F18%2Fatt-audience-network-ends-on-may-22%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202016.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.2',blog:'107626255',post:'31569',tz:'-4',srv:'tvanswerman.com'} ]);
	_stq.push([ 'clickTrackerInit', '107626255', '31569' ]);
</script>

</body>
</html>